06.81.01.43.14 Lundi au Samedi 09:00 - 19:00

Vulnérabilité dans Google Chrome

Si vous utilisez Google Chrome il faut absolument effectuer la mise à jour pour installer la dernière version afin de corriger une faille importante.

N’hésitez pas à nous contacter si besoin.

Source : Vulnérabilité dans Google Chrome – CERT-FR

Fermer le menu